[Léger Bug] Mise en page forum

Modérateur: PING

[Léger Bug] Mise en page forum

Message par TheBledard » 08 Octobre 2014, 00:02

Bonjour :D

J'ai noté quelques légers changements au niveau de la mise en page du site du tutorat/forum (sûrement un fichier css retouché, mais c'est hella je trouve :D).
Cependant, le fait que la couleur dominante passe du bleu au blanc fait qu'il y a un bug : le lien "Recherche avancé" (juste en dessous du champ et bouton "Rechercher", en haut à droite) est de même couleur que celle du fond : on ne voit pas le lien à moins que l'on le survole avec la souris...
Ça peut-être dommage pour certaines personnes qui ne connaissent/trouve pas/plus cette fonction (utile pour voir si une question est déjà posée :P).

Voilà ^^
--
Ex-P1 UPMC khaay > L1 Droit à l'UEVE
Cour de Cass'
42
Avatar de l’utilisateur
TheBledard
 
Message(s) : 457
Inscription : 11 Septembre 2013, 07:02
Localisation : Un peu partout, faites gaffe

Re: [Léger Bug] Mise en page forum

Message par DDJ » 08 Octobre 2014, 00:27

Toujours ce souci du détail ! x)

Ça se modifie facilement (CSS de phpBB), mais je doute que Sikoa aie le temps de modifier ça ^^
Dernière édition par DDJ le 08 Octobre 2014, 15:22, édité 1 fois.
The Revenant
Vive les zombies ! :twisted:
DFASM1 (D2)

----- Le Farmeur Chinois -----
Ex-VP Geek (Informatique)
Ex-RM Sadique
Ex-Master 2 Virologie Fondamentale
Avatar de l’utilisateur
DDJ
 
Message(s) : 1795
Inscription : 27 Juin 2013, 22:53
Localisation : Geek : Rue Montgallet

Re: [Léger Bug] Mise en page forum

Message par Ali » 08 Octobre 2014, 09:50

Putain j'avais même pas vu l'existence de ce lien.
C'est modifié !
Ali la et aucuns rattrapages

Plus rien
Avatar de l’utilisateur
Ali
 
Message(s) : 803
Inscription : 27 Décembre 2012, 23:54


Retour vers Informatique

Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 0 invité(s)